Autor Wątek: Telepanie voyagerem  (Przeczytany 5332 razy)

Offline sibi77

  • Forumowicz
  • I. Gen Babcia Grand
  • *
  • Wiadomości: 4553
  • Reputacja: +0/-0
Re: Telepanie voyagerem
« Odpowiedź #160 dnia: Grudzień 09, 2009, 08:47:07 pm »
tyko uważaj żebyś kabli nie pomylił (mi się udało ale zawczasu się zorientowałem)

kordi

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #161 dnia: Grudzień 16, 2009, 08:39:26 pm »
witam , szklanka wody postawiona nawet na silniku nie uroni ani kropli , auto zachowuje siê  "jak nowe" , cisza , spokój , zero zatrzêsienia , kto nie wie , my¶li ¿e silnik nie pracuje , (jak stoi), s³uchajcie , niewiarygodne jak telepa³o wozem przez ... no pewnie przed co niektórymi kolegami ameryki tu nie odkryje , ale ja bym nigdy nie uwierzy³ , ... przez spierdzielone kable w napiêcia , po wymianie na nowe (made in usa) , auto jak nie te same , przy okazji olej i filtr nowe wiêc teraz tylko ¶migac , na szczê¶cie to tylko to , bo ja stawia³em takim szarpaniem na skrzynie , po sprawdzeniu na kompie silnik czysty , skrzynia czysta ,
teraz mo¿na pany te pare postów na ten problem przenie¶, usun±c , co tam wygodniej , w sumie to dziêki za zainteresowanie spraw±, najwa¿niejsze ze nic powa¿nego ... pozdro - kordi

Offline sibi77

  • Forumowicz
  • I. Gen Babcia Grand
  • *
  • Wiadomości: 4553
  • Reputacja: +0/-0
Re: Telepanie voyagerem
« Odpowiedź #162 dnia: Grudzień 16, 2009, 11:15:34 pm »
a jednak kabelki co dziwi mnie że na gazie nie strzelał <img> ale i to pokazuje że czasami najprostsze rzeczy mogą kłopotu narobić <img>

kordi

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #163 dnia: Grudzień 22, 2009, 08:57:34 pm »
[quote:3n7317d8]choc z drugiej strony dwa razy zdarzy³o mi siê przy ruszaniu dynamicznym wci¶niêciu gazu w pod³oge , ¿e co¶ chrobotnê³o "pod silnikiem" tak jakby przeskakiwa³o co¶ i auto nie chcia³o jechac , odpu¶ci³em gaz , i powoli go wciskaj±c znów auto "ci±gnê³o" [/quote:3n7317d8]

Sibi wspomina³em o tym , i teraz tak kalkuluje czy na moje laickie ucho nie by³o to ¿adne chrobotanie pod silnikiem (typu zerwany przegub) , tylko w³a¶nie pochukiwanie gazu , a ze sekwencja to mo¿e tak to "tylko" siê odby³o ,  ze to to w³a¶nie "strza³y gazu" by³y , no czort wie , a tak apropos do jajka niema kabli ngk , komputery w sklepach pokazywa³y ze wystêpuj±, gdy mi sprowadzili okaza³o siê ¿e do kanta (7szt) , choc na kartonie by³ 96-00

Offline sibi77

  • Forumowicz
  • I. Gen Babcia Grand
  • *
  • Wiadomości: 4553
  • Reputacja: +0/-0
Re: Telepanie voyagerem
« Odpowiedź #164 dnia: Grudzień 24, 2009, 12:31:23 pm »
hehe ja też miałem 7szt a użyłem tylko 6 bo 7-ego nie miałem <img> ponoć starsze roczniki miały 7

Offline piotr

  • Global Moderator
  • I. Gen Babcia Grand
  • *****
  • Wiadomości: 7704
  • Reputacja: +0/-0
    • czyszczenie dywanów, wykładzin i tapicerek
Re: Telepanie voyagerem
« Odpowiedź #165 dnia: Grudzień 24, 2009, 01:26:24 pm »
ta 7szt to pewnie do silników 3,0  do cewki ....
posiadam czesci do voyagerow,

albricht

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #166 dnia: Grudzień 24, 2009, 02:26:54 pm »
7 kabli jest do 3 litrówki, 6 na ¶wiece a 7 od cewki do kopu³ki rozdzielacza.

disel

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #167 dnia: Luty 16, 2010, 04:18:42 pm »
Witam! To mój pierwszy post na tym forum :smt119  No i okaza³o siê ¿e jedna z opon jest zdeformowana. Pêkniêta siatka w oponie... nie znam siê na tym ale tak mi powiedzieli... Po wymianie na inne voyek siê uspokoi³... :D/

Witt

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #168 dnia: Sierpień 22, 2010, 11:46:35 pm »
U mnie pojawiały sie wibracje od:

kable zapłonowe (największe) po wymianie cisza przyjemność jazdy. Warto od tego zacząć w pierwszej kolejności bo tarpanie, telepanie, wibracje występują w różnych zakresach prędkości. Ja najpierw wyważyłem koła jak nie pomogło zacząłem szukać u nas na forum. Zrobiłem test z ciemnią i spryskaniem wodą spryskiwaczem od kwiatków i wyszło że mam dyskotekę.

Opona (stara poszedł kordon) po wymianie na nowe cisza

Brud / Rdza / niektórzy mówią Rudy:) po oczyszczeniu wibracje ustały w 90%, wżery  i brud są większe więc odczuwalne wibracje są ale tylko dla mnie na kierownicy. Rodzina nie zgłasza problemów.

Teraz mam w zakresie obrotów 80-100km/h stawiam na opony. Oddałem do wyważania łośkom i już raz spadły odważniki. Czuję że spadły znowu.

Offline michal_oca

  • Forumowicz
  • I. Gen Babcia
  • *
  • Wiadomości: 1775
  • Reputacja: +0/-0
Re: Telepanie voyagerem
« Odpowiedź #169 dnia: Wrzesień 05, 2010, 02:32:18 pm »
Większość tematu jest o tym, że telepanie jest powodowane przegubami.
I tutaj rodzi się moje pytanie... czy walnięta półoś, przegub czy co tam jeszcze siedzi w tej materii może wydawać odgłosy na dziurach takie np. sworzeń kwalifikujący się do wymiany ?

Pytanie moje bierze się stąd, że wymieniłem chyba wszystko co można w przednim zawieszeniu i podczas przejeżdżania (tylko niektórych) nierówności, szczególnie ze skręconymi kołami, słyszę takie głuche stuki jakbym miał dalej coś do roboty w zawieszeniu, a tam już nie ma się czego przyczepić.

Magus

  • Gość
Re: Telepanie voyagerem
« Odpowiedź #170 dnia: Wrzesień 06, 2010, 10:01:04 pm »
Może stukać tylna klapa. Autentyczny przypadek, robiłem samochód w którym na nierównościach stukała klapa. Duża klapa gdy nie jest wyregulowana może stukać. Dźwięk przenosi się po nadwoziu i hałas może dochodzić z innego miejsca. Klapa w Vojku jest duża i ciężka, ma tendencję do ?bujania? na boki, nie stuka góra dół, ale na boki, spróbuj podkręcić na odbojach.